IngForum
http://www.ingegneri.info/forum/

componenti danneggiati
http://www.ingegneri.info/forum/viewtopic.php?f=9&t=92024
Pagina 1 di 1

Autore:  paoloangelo0611 [ venerdì 16 novembre 2018, 21:50 ]
Oggetto del messaggio:  componenti danneggiati

Buona sera , da circa sei mesi in un edificio si sono installati degli impianti idrici , tubazioni , raccordi , pompe e ecc..
Oggi hanno trovato l'attacco della mandata di due pompe completamente corrosi e con l'acqua che usciva da per tutto creando non pochi danni.
Il proprietario presumo farà causa all'installatore che di conseguenza citerà il veditore dei materiali in quanto presunti scadenti.
Ma il fornitore potrebbe dire che prima di installare i componenti sarebbe stato opportuno un analisi dell'acqua?
In effetti mi sembra strano che pompe di una famosa casa costruttrice dopo neanche sei mesi si siano corrose.
Ma chi fa le analisi dell'acqua prima di fare due impiantini idraulici domestici? penso nessuno.
Che ne pensante?
Grazie

Autore:  paoloangelo0611 [ venerdì 16 novembre 2018, 22:13 ]
Oggetto del messaggio:  Re: componenti danneggiati

Gli impianti non sono ancora stati utilizzati , tutto è stato fermo fino ad un paio di giorni fà , l'immobile non è ancora abitato.
Penso che le pompe siano in acciao o ferro.

Autore:  paoloangelo0611 [ venerdì 16 novembre 2018, 22:19 ]
Oggetto del messaggio:  Re: componenti danneggiati

Immagine
Immagine

Autore:  andreansr125 [ venerdì 16 novembre 2018, 22:20 ]
Oggetto del messaggio:  Re: componenti danneggiati

6 mesi per fare un danno del genere mi sembra qualcosa di inaudito in normali condizioni.

l'immobile era abitato/gli impianti utilizzati oppure era tutto fermo e stagnante?
di che materiali stiamo parlando? acciaio, ferro, alluminio, ottone...

Autore:  andreansr125 [ sabato 17 novembre 2018, 16:44 ]
Oggetto del messaggio:  Re: componenti danneggiati

il corpo pompa è in ghisa... difficile che ci sia una corrosione del genere in soli 6 mesi, sicuramente 'cè qualche problema.
Anche perchè se quel pezzo è così, facile pensare che sia così anche all'interno.
l'installatore e a sua volta il fornitore cosa dicono?

L'acqua può avere il suo effetto se è contaminata, ma mi pare strano... anche perchè immagino che l'impianto lo abbiano collaudato, quindi un eventuale ristagno iniziale è stato diluito ed eliminato durante il collaudo, portando acqua fresca e pulita.

Autore:  paoloangelo0611 [ lunedì 19 novembre 2018, 10:00 ]
Oggetto del messaggio:  Re: componenti danneggiati

No sopra non c'è niente , l'unica cosa che mi viene da pensare e che ci troviamo in una località di mare.
Non vorrei che l'acqua che arrivi nelle abitazioni sia prelevata , diciamo dal mare , e non venga completamente trattata.
Ho notato che anche i flessibili degli scaldacqua, installati anche loro da 6 mesi nei bagni , sono molto corrosi .
Penso convenga a questo punto fare un analisi dell'acqua.

Autore:  boba74 [ lunedì 19 novembre 2018, 11:23 ]
Oggetto del messaggio:  Re: componenti danneggiati

mah, dubito che l'acqua che circola nei tubi sia acqua di mare (costa troppo dissalare il mare, si fa prima rifornire l'acquedotto con acqua proveniente da altrove). Poi se dici che l'impianto è fermo non vedo come possa essersi corroso a causa dell'acqua...
Potrebbe essere o l'ambiente molto salmastro in cui sono installate le pompe, oppure un caso di corrosione galvanica: sono stati fatti i collegamenti a terra di tubazioni e accessori della CT?

Autore:  paoloangelo0611 [ venerdì 23 novembre 2018, 7:16 ]
Oggetto del messaggio:  Re: componenti danneggiati

Ciao Boba74 , considera che le tubazioni sono in multistrato e che non ho Centrale termica , l'acqua viene riscaldata solo da scaldacqua elettrici che sono collegati a terra.
Come dicevo hanno trovato anche alcuni flessibili degli scaldabagni , corrosi.
Grazie

Autore:  andreansr125 [ venerdì 23 novembre 2018, 9:58 ]
Oggetto del messaggio:  Re: componenti danneggiati

Se vuoi trovare la causa io direi che dovresti iniziare a raccogliere qualche dato, smontare le pompe, ecc, altrimenti mi sa che possiamo inventarci qualunque storia ma resterebbe sempre un pourparler....

ad esempio: la corrosione c'è in presenza solo di certi materiali? è diffusa o concentrata dove ci sono raccord,giunzioni?
Un esame dell'acqua aiuterebbe naturalmente.

Autore:  boba74 [ venerdì 23 novembre 2018, 10:19 ]
Oggetto del messaggio:  Re: componenti danneggiati

Concordo, occorrerebbero analisi approfondite. Mi aspetterei che se la corrosione fosse dovuta all'acqua, questa partirebbe dall'interno, quindi se vedi la ruggine esternamente ai tubi metallici vorrebbe dire che dentro sono pressochè marci.... oppure che vi siano perdite di acqua attraverso le giunzioni, che poi a contatto con l'aria ossida. Oppure l'ambiente particolarmente umido o salmastro.
Comunque, l'ipotesi della corrosione galvanica non è da escludere necessariamente per il fatto che non c'è centrale termica o che i tubi sono in multistrato.

Pagina 1 di 1 Tutti gli orari sono UTC + 1 ora [ ora legale ]
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/