IngForum il forum di Ingegneri.info
Oggi è sabato 28 novembre 2020, 11:10

Tutti gli orari sono UTC + 1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 7 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Problema con il file wnaspi32.dll
MessaggioInviato: martedì 3 giugno 2008, 11:08 
Non connesso

Iscritto il: martedì 3 giugno 2008, 11:01
Messaggi: 9
Ho un pc con win98, ad un certo punto nell'aprire Nero StartSmart il sistema mi informa che manca o è troppo vecchio il file wnaspi32.dll. Leggendo altri forum ho tentato di risolvere il problema,ho quindi prelevato questo file ma non so dove devo metterlo! :sad: Dove va messo detto file?Nel cercarlo il file esiste ed è nella directory di Ahead, ma il problema permane!Dice che manca il file!

Grazie in anticipo per l'eventuale risposta


Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Problema con il file wnaspi32.dll
MessaggioInviato: martedì 3 giugno 2008, 13:00 
Non connesso
Avatar utente

Iscritto il: lunedì 18 dicembre 2006, 18:05
Messaggi: 323
Enzo1982 ha scritto:
ma non so dove devo metterlo! :sad: Dove va messo detto file?

Un'idea ce l'avrei...


Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Problema con il file wnaspi32.dll
MessaggioInviato: martedì 3 giugno 2008, 13:05 
Non connesso

Iscritto il: martedì 3 giugno 2008, 11:01
Messaggi: 9
E sarebbe?


Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Problema con il file wnaspi32.dll
MessaggioInviato: lunedì 9 giugno 2008, 11:43 
Non connesso

Iscritto il: mercoledì 30 maggio 2007, 15:34
Messaggi: 59
Località: Padova
In genere le dll si mettono nella cartella c:\windows\system (o system32, dipende da che versione di win stai usando)


Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Problema con il file wnaspi32.dll
MessaggioInviato: domenica 15 giugno 2008, 9:46 
Non connesso

Iscritto il: sabato 12 maggio 2007, 12:13
Messaggi: 199
Enzo1982 ha scritto:
Ho un pc con win98, ad un certo punto nell'aprire Nero StartSmart il sistema mi informa che manca o è troppo vecchio il file wnaspi32.dll. Leggendo altri forum ho tentato di risolvere il problema,ho quindi prelevato questo file ma non so dove devo metterlo! :sad: Dove va messo detto file?Nel cercarlo il file esiste ed è nella directory di Ahead, ma il problema permane!Dice che manca il file!

Grazie in anticipo per l'eventuale risposta


Scarica i driver ASPI dal sito Adaptec e risolvi in un batter d'occhio:

http://www.adaptec.com/en-US/support/sc ... ASPI-4.70/

Ciao!! :D


Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Problema con il file wnaspi32.dll
MessaggioInviato: mercoledì 18 giugno 2008, 9:26 
Non connesso

Iscritto il: martedì 3 giugno 2008, 11:01
Messaggi: 9
Il problema è stato risolto e alla grande! :badgrin: Mille grazie...


Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Problema con il file wnaspi32.dll
MessaggioInviato: mercoledì 26 settembre 2018, 9:32 
Non connesso

Iscritto il: mercoledì 26 settembre 2018, 9:28
Messaggi: 1
Se si sta affrontando il problema con il file dll, quindi scaricare wnaspi32.dll , qui è la soluzione migliore e anche tutorial da cui è possibile imparare più cose.


Top
 Profilo  
Rispondi citando  
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 7 messaggi ] 

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a:  

POWERED_BY
Traduzione Italiana phpBB.it