IngForum il forum di Ingegneri.info
Oggi è giovedì 22 agosto 2019, 18:12

Tutti gli orari sono UTC + 1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 4 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Problema impianto a pavimento
MessaggioInviato: domenica 20 gennaio 2019, 16:19 
Non connesso

Iscritto il: domenica 20 gennaio 2019, 16:04
Messaggi: 3
Salve, non sono un professionista e vorrei sottoporvi qualche questione in merito al mio impianto di riscaldamento a pavimento.
L impianto è nuovo ed è presente in tutte e 6 le abitazioni di un condominio che sfrutta il geotermico e sistemi di ultima generazione.
Ho un problema con l impianto a pavimento:

- una volta raggiunta la temperatura impostata dal termostato tutto ok, poi quando scende e le testine si riaprono sul collettore, l acqua non circola più a meno che non chiudo per pochi secondi e riapro uno delle 2 valve ( mandata o ritorno). A quel punto ritorna a funzionare.

- possibile che il collettore di mandata sia più freddo di quello di ritorno??? E' quello + in basso giusto?

- come mai l indicatore nei flussimetri sono sempre fermi a zero e non Si muovono? ( ho già verificato se sono bloccati è non lo sono)

- è normale che sui collettori dei circuiti dei 2 bagni non siano presenti le testine termoelettriche?

Immagine

Immagine

Grazie infinite


Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Problema impianto a pavimento
MessaggioInviato: lunedì 21 gennaio 2019, 13:28 
Non connesso
Avatar utente

Iscritto il: mercoledì 24 ottobre 2007, 14:39
Messaggi: 19193
Località: Ferrara
Se i flussimetri non flussano e il collettore di ritorno è più caldo di quello di mandata potrebbero avere invertito i collettori (non è detto che il tubo più in basso sia necessariamente quello di ritorno.
I flussimetri vanno messi sul ritorno, le testine sulla mandata, il contrario potrebbe anche non funzionare bene (a casa mia avevano fatto lo stesso su un collettore, hanno dovuto invertirli (mettendo sotto quello di mandata con le testine e sopra quello con i flussimetri, in modo da collegarli ai tubi in modo corretto, si è fatto prima così perchè non erano ancora stati collegati gli anelli, nel tuo caso forse si farebbe prima a invertire i tubi in rame piuttosto che spostare i collettori e ricollegare tutti i circuiti....

Un'altra possibilità è che sia rimasta dell'aria, e per questo motivo i flussimetri non vanno, perchè sono vuoti, solo che in questo caso dovrebbe essere solo un problema di lettura, e non di funzionamento, perchè l'apertura delle testine elettriche non dovrebbe risentire della presenza di aria, o almeno credo. :roll:

_________________
L'evoluzione c'entra. Sempre.


Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Problema impianto a pavimento
MessaggioInviato: venerdì 25 gennaio 2019, 12:11 
Non connesso

Iscritto il: domenica 20 gennaio 2019, 16:04
Messaggi: 3
Grazie per la risposta. Attendo eventuali altre risposte alle mie domande.
L idraulico ha sostituito una delle due valvole di sfogo dell aria perché effettivamente era rotta...quella di sotto più precisamente. Ma il problema continua a presentarsi ogni volta che la temperatura ambiente scende e l impianto deve riattivarsi. Ho notato questa volta che mi basta dare un colpetto al tubo di sotto per farlo ripartire e in quel momento sento un "click". A questo punto può essere che una delle testine rimanga bloccata e al momento in cui do il colpetto di sblocca???
Grazie


Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Problema impianto a pavimento
MessaggioInviato: venerdì 25 gennaio 2019, 12:48 
Non connesso

Iscritto il: domenica 20 gennaio 2019, 16:04
Messaggi: 3
Scusa boba74 ma sei sicuro che i flussimetri vadano installati sul collettore di ritorno??? Io leggo dappertutto invece che è il contrario...e quindi sulla mandata


Top
 Profilo  
Rispondi citando  
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 4 messaggi ] 

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a:  

Powered by phpBB® Forum Software © phpBB Group
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010